Tag Archives: opensuse

Can not compile Cisco VPN client on openSUSE 10.3 64bit

Update: as i guessed, this appears to be a bug from revision 4.8.00.0640, the older 0490 works just fine on my Ubuntu 64 bit (with the patch of course) Just got the new openSUSE 10.3 on my work PC with 64 bit kernel set up and like i expected, there are errors during compiling the [...]